Ardo tl85s ремонт своими руками

Ardo tl85s ремонт своими руками
Ardo tl85s ремонт своими руками
Ardo tl85s ремонт своими руками

Автор Сообщение

Ultimatum

Новичок
Сообщения: 28

Помогите с СМА ARDO TL85S машинка попала в ремонт с проблемой УБЛ не срабатывал. Был заменён Тиристор BT134 схемное обозначение Q2 управление УБЛ. УБЛ заработал. После включения СМА селектором выбора программ ставлю программу "оджим слив", УБЛ блокируется далее не чего не происходит. Заменил тиристор BT139 схемное обозначение Q1 То же не дало результатов. Может кто сталкивался с данной проблемой. Поделитесь советом. (просьба не пинать)
Схема модуля вот:

anisvalerij

Участник
Сообщения: 64

проверь двигатель и тахо

Степашка

Участник
Сообщения: 767

А как дела с УБЛ?

Emoe

Участник
Сообщения: 1563

че на морде происходит?.эти 164 горели помню как спички

Urasolo

Участник
Сообщения: 77

В таких случаях УБЛ тоже меняют, не глядя.

anisvalerij

Участник
Сообщения: 64

[quote. После включения СМА селектором выбора программ ставлю программу "оджим слив", УБЛ блокируется далее не чего не происходит. [/quote]

Ultimatum

Новичок
Сообщения: 28

Степашка писал: А как дела с УБЛ? УБЛ разбирал, всё в норме срабатыват. На морде всё в порядке выбирается любой режим. Далее не чего не происходит. Ошибку не высвечивает. Напряг 5 вольт присутствует, кренка не греется. Двигло в норме. (звонил) Тахо сейчас проверю.

Ultimatum

Новичок
Сообщения: 28

Тахо проверил. В норме.

anisvalerij

Участник
Сообщения: 64

при нажатии кнопка "Старт" загорается?

александр525

Участник
Сообщения: 70

Ultimatum писал: ставлю программу "оджим слив
на других программах как себя ведет?

Ultimatum

Новичок
Сообщения: 28

[quote="александр525"] Ultimatum писал: на других программах как себя ведет?
То же самое. Проверено всё было. Даже каждый транзистор был выпаян и проверен. Всё в норме. Не знаю так проц может глючить или нет? В смысле УБЛ же включается только после выбора программ, и кнопки "пуск". Может не работать из за неисправности парковочного датчика? Датчик хола не может так глючить? Сопротивление около 500 Ом при воздействии на него магнитом не каких изменений в сопротивлении цепи не наблюдаю. Может оцилографом надо?

Степашка

Участник
Сообщения: 767

В этих машинках симистор по УБЛ сгорает из-за сгорания самого УБЛ . После нажатия кнопки загорается старт или нет? Провода от УБЛ до модуля звонятся?

Ultimatum

Новичок
Сообщения: 28

Степашка писал: В этих машинках симистор по УБЛ сгорает из-за сгорания самого УБЛ . После нажатия кнопки загорается старт или нет? Провода от УБЛ до модуля звонятся? Менял, звоняться, загорается, УБЛ исправный. (Разве трудно почитать выше, там всё описано, просто устал повторяться)

Brandmajor

Участник
Сообщения: 146

Цепь импульсов 50 Гц проверь - 1 нога процессора. Замкни на разьеме временно F2 и F10 - цепь подачи на плату 220 в. для проверки замка. Реле реверса щёлкает ? Если слив не работает, то движок не причём.

constan

Участник
Сообщения: 168

Ultimatum писал: Менял, звоняться, загорается, УБЛ исправный. (Разве трудно почитать выше, там всё описано, просто устал повторяться)
Где написано,что ты УБЛ менял?

kostya666

строитель - оптимист
Сообщения: 6765

Ultimatum, уверен что УБЛ правильно подключил? улыбка

Ultimatum

Новичок
Сообщения: 28

kostya666 писал: Ultimatum, уверен что УБЛ правильно подключил? улыбка Да не первый год занимаюсь ремонтом СМА. Ошибка исключена. Сегодня попробую передёрнуть проц, (есть донорный, только прошивка под другую Ардошку, если что то "чухнет" буду плясать от туда.) (морда есть от донорного проца.)

Ultimatum

Новичок
Сообщения: 28

Донорный проц, со своей мордой, ведёт себя также. (дело не в проце)

Nikolay1ru

Участник
Сообщения: 267

[quote="Ultimatum"] александр525 писал: Ultimatum писал: на других программах как себя ведет?
То же самое. Проверено всё было. Даже каждый транзистор был выпаян и проверен. Всё в норме. Не знаю так проц может глючить или нет? В смысле УБЛ же включается только после выбора программ, и кнопки "пуск". Может не работать из за неисправности парковочного датчика? Датчик хола не может так глючить? Сопротивление около 500 Ом при воздействии на него магнитом не каких изменений в сопротивлении цепи не наблюдаю. Может оцилографом надо?
Симы насоса и клапанов просто проверил или поставил новые?
Поменяй их если просто проверял. Должна ожить.

anisvalerij

Участник
Сообщения: 64

думаю,не поможет,а вот двигатель и тахо я бы проверил повнимательней(уже писал)

Ultimatum

Новичок
Сообщения: 28

Nikolay1ru писал: Симы насоса и клапанов просто проверил или поставил новые? Поменяй их если просто проверял. Должна ожить. Вот именно просто проверял. Заменил симистор Q1 BT139/800 на такой же из донорной платы (звонились оба одинаково). Всё за работало.

Urasolo

Участник
Сообщения: 77

Ultimatum писал: Заменил тиристор BT139 схемное обозначение Q1 То же не дало результатов.
Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками Ardo tl85s ремонт своими руками

Изучаем далее:



Схема имя существительное прилагательное глагол5

Поддержка для сломанной руки своими руками для ребенка

Шприц своими руками фото

Виды ниток вышивки крестом

Вязание кукол на спицах мастер класс